POV-Ray : Newsgroups : povray.windows : Re: Blobs: Error1:NegativeValues:Holes!/Error2:AlphaValueOverwriting? : Re: Blobs: Error1:NegativeValues:Holes!/Error2:AlphaValueOverwriting? Server Time
20 Sep 2021 10:19:46 EDT (-0400)
  Re: Blobs: Error1:NegativeValues:Holes!/Error2:AlphaValueOverwriting?  
From: clipka
Date: 13 Jan 2016 08:20:03
Message: <web.56964e2f483525e5ad6fa18f0@news.povray.org>
Sven Littkowski <jam### [at] yahoocom> wrote:

> I am compiling that 64bit version now without own changes, and will make
> some tests. And afterwards, if I still get crashes, I will compile those
> other versions of POV-Ray as suggested by you

As for those other versions, my suggestion was not for you to compile them, but
for you to test the pre-built binaries on your system and with the scene you're
using.


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.