POV-Ray : Newsgroups : povray.windows : povdos needed : Re: povdos needed Server Time
1 Feb 2023 20:30:24 EST (-0500)
  Re: povdos needed  
From: clipka
Date: 5 Oct 2015 07:13:19
Message: <56125b4f$1@news.povray.org>
Am 05.10.2015 um 12:43 schrieb dickbalaska:
> Hi ho,
> 
> Add me to the (very short) list of people, who need a batch windows version of
> povray. Does anyone have 3.7 compiled without the Gui on Windows?

Consider yourself officially added :)


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.