POV-Ray : Newsgroups : povray.unix : Boost library error : Re: Boost library error Server Time
24 Sep 2021 07:40:40 EDT (-0400)
  Re: Boost library error  
From: John
Date: 8 Jun 2019 10:25:00
Message: <web.5cfbc4d724cdf42f7b52c0f40@news.povray.org>
Daniel,
I would also like to use POV-ray 3.7 on Stampede2. Did you get it to compile?
What are your strategies for splitting your rendering across multi-core nodes?
Currently my 24-core machine, although all mine, will take at least 6 months to
complete just a subset of the images I want, so any Stampede time would be
welcome. I could possibly get access to other TACC machines too. -John.


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.