POV-Ray : Newsgroups : povray.unix : Packaging povray 3.7 stable for Arch Linux : Re: Packaging povray 3.7 stable for Arch Linux Server Time
23 Jun 2021 05:05:41 EDT (-0400)
  Re: Packaging povray 3.7 stable for Arch Linux  
From: LanuHum
Date: 11 Nov 2013 11:30:01
Message: <web.52810591323e085d7a3e03fe0@news.povray.org>
Sorry!
This is problem in Mageia-3 64-bit and Ubuntu 13.10 64-bit
Mageia-3 file povray.spec for Povray-3.7-RC7 in Povray-3.7-pelease not work:
%configure2_5x --with-x COMPILED_BY="%_vendor" --disable-optimiz
--with-boost-libdir=%{_libdir}


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.