POV-Ray : Newsgroups : povray.unix : Some help needed : Re: Some help needed Server Time
3 Dec 2021 11:12:37 EST (-0500)
  Re: Some help needed  
From: clipka
Date: 20 May 2017 04:05:20
Message: <591ff8c0$1@news.povray.org>
Am 18.05.2017 um 20:25 schrieb clipka:

> Currently, our approach at identifying the version of the installed
> OpenEXR library is based on the `pkg-config` tool, which does not seem
> to be available on all systems (example: Mac OS X darwin 15.6.0).

I have to correct myselfg on this one: pkg-config apparently /is/
available on Mac OS X darwin 15.6.0; but for some reason it fails to
work properly with the OpenEXR library package available for that system.


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.