POV-Ray : Newsgroups : povray.unix : Unable to compile under Ubuntu 14.04 : Re: Unable to compile under Ubuntu 14.04 Server Time
12 Jun 2024 15:49:24 EDT (-0400)
  Re: Unable to compile under Ubuntu 14.04  
From: Hadmut Danisch
Date: 25 Mar 2014 20:19:43
Message: <53321d1f$1@news.povray.org>
Am 25.03.2014 20:56, schrieb Le_Forgeron:
> Reported solution: running "automake --add-missing" on top directory
> after prebuild.sh was ran, and running prebuild.sh again.


Yup, that works.

Thanks :-)


Post a reply to this message

Copyright 2003-2023 Persistence of Vision Raytracer Pty. Ltd.