POV-Ray : Newsgroups : povray.programming : povmodeler : Re: povmodeler Server Time
3 Dec 2021 11:40:47 EST (-0500)
  Re: povmodeler  
From: eticre
Date: 5 Dec 2018 16:50:01
Message: <web.5c084738f7e9e65237e6c5840@news.povray.org>
"jr" <cre### [at] gmailcom> wrote:
> hi,
>
> "eticre" <eti### [at] tinit> wrote:
> > ops!
> > ..kpm files in kpovmodeler are archive compressed
>
> thanks, that helped.  "gzip".
>
> not a problem but curious: in preferences, the combo box (under povray
> documentation) only provides for POV-Ray version 3.1 or 3.5 selection.  why
> those two versions?  and, what does it select?
>
>
> regards, jr.

ignore it should be removed
is an obsolete class created for compatibility
now I inserted RAW containing "#version 3.7;" in first position of the scene


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.