POV-Ray : Newsgroups : povray.programming : povmodeler : Re: povmodeler Server Time
28 Nov 2021 09:25:11 EST (-0500)
  Re: povmodeler  
From: jr
Date: 4 Dec 2018 20:15:01
Message: <web.5c072486f7e9e652e43b71790@news.povray.org>
hi,

"eticre" <eti### [at] tinit> wrote:
> ops!
> ..kpm files in kpovmodeler are archive compressed

thanks, that helped.  "gzip".

not a problem but curious: in preferences, the combo box (under povray
documentation) only provides for POV-Ray version 3.1 or 3.5 selection.  why
those two versions?  and, what does it select?


regards, jr.


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.