POV-Ray : Newsgroups : povray.international : [es]problema povray : [es]problema povray Server Time
18 Apr 2024 13:52:30 EDT (-0400)
  [es]problema povray  
From: brto71
Date: 6 Feb 2005 19:55:29
Message: <4206bc81$1@news.povray.org>
Bueno pues quiero plantear una duda por si alguien le ocurre lo mismo o es a
mi solo, el caso es que bajo Windows XP me va fatal el Pov-Ray y creo que
con el hardware que tengo deberia ir como la seda, ya que en Windows 98 y
98se nunca me habia pasado, aparte de tener problemas con programas antiguos
aun cuando marco la opcion de usar compatibilidad con otra version a veces
nada de nada. Os digo mi equipo y me direis si es poco o no aunque yo creo
que esta bien.

AMD Athlon XP 1500 Mhz
512 Mb de SDRAM deberia tener DDR pero por no cambiar todo.
Sonido Sound Blaster 64
Modem USB US Robotics
2 HD de 1 de 40 Gb otrop de 80 GB ATA 100 6400 rpm y 7200 rpm
Reproductor DVD 52x
C.D.-Rom 52x
Monitor 17" LG
Altavoces Stereo y equipo con canales 5.1.
Raton teclado inalambico Genius.
SAI 600 Wat. Riello UPS

Bueno creo que es lo mas que puedo poner y ahi queda, sigo opinando que el
problema me parece del sistema operativo pero si sabeis de algo pues os lo
agradeceria un toque sobre el tema , por que jode un poco sobre todo cuando
renderizas algo que lleba su tiempo y cuando va acabar se cuelga y a empezar
de nuevo.
Buen0o amigos hasta pronto y espero vuestras respuestas, un saludo para
todos.

brto71 - Rendermania.org - Vision Persistente.


Post a reply to this message

Copyright 2003-2023 Persistence of Vision Raytracer Pty. Ltd.