POV-Ray : Newsgroups : povray.documentation.inbuilt : Is an update due : Re: Is an update due Server Time
19 Jun 2021 04:50:42 EDT (-0400)
  Re: Is an update due  
From: Jim Holsenback
Date: 8 Feb 2018 06:46:41
Message: <5a7c38a1$1@news.povray.org>
On 2/7/2018 8:05 PM, William F Pokorny wrote:
> 2) The note at the end should perhaps itself end with:
> 
> ...
> Nevertheless, we strongly recommend you update scenes to at least 
> POV-Ray 3.7 syntax, if you plan to use them in future versions of POV-Ray.

gotta run or i'll be late ... i'll do it a soon as i can


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.