POV-Ray : Newsgroups : povray.binaries.programming : MPI patch for povray 3.5c : Re: MPI patch for povray 3.5c Server Time
27 Oct 2021 15:52:45 EDT (-0400)
  Re: MPI patch for povray 3.5c  
From: felipecastillof
Date: 14 Jun 2008 19:20:01
Message: <web.485451174419f93c1219a6fe0@news.povray.org>
Matthias <mat### [at] webde> wrote:
> Hi folks,
>
> based on PVMPOV, we have created a MPI patch for povray 3.5c It works
> quite well and has been tested on Linux (SuSE 7.3&8.0), Solaris 8.0 and
> Irix.
> It works with the new automake/autoconf system of povray 3.5, so just
> unpack the archive to your povray directory and run './configure',
> 'make' and 'make install', nothing new for you guys ;-)
> It has statistics, options and other stuff, so try it out!!
> Requirements are povray3.5c and LAM/MPI 6.5.x
> What do you think about it??
> If you like it, I hope it can be added to the tools section on the
> povray homepage...
>
> Matthias



HI Matthias and Everyone!!
Sorry for my bad english, pero i need the patch for povray and lam, the patch
it's seems corrupted, and i can't uncompress this. Can you fix this please?, o
send me to mi mail??, fel### [at] gmailcom.
Bye and thank you!!!


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.