POV-Ray : Newsgroups : povray.binaries.animations : Conway : Re: Conway Server Time
28 Sep 2022 04:52:54 EDT (-0400)
  Re: Conway  
From: jr
Date: 24 Jun 2022 01:30:00
Message: <web.62b54aa3def97904d6bf93276cde94f1@news.povray.org>
hi,

ingo <ing### [at] tagpovrayorg> wrote:
> seems to be 3.7.0 vs something newer, after a quick test (win10). The
> older one seems a bit more permissive.

the .. permissiveness seems to exist on MS Windows only.  on Slackware Linux all
installed (3.7.0.8, 3.7.1-rc.1, 3.8.0-alpha.9945627 and betas) fail on the same
frame (#21); I cannot fathom why the error doesn't occur on the first read.


regards, jr.


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.