POV-Ray : Newsgroups : povray.beta-test : Which 3.8.xx version is the safest to use right now? : Which 3.8.xx version is the safest to use right now? Server Time
23 Jun 2021 17:19:14 EDT (-0400)
  Which 3.8.xx version is the safest to use right now?  
From: Jeff Houck
Date: 18 Nov 2019 18:40:00
Message: <web.5dd32b39543e91d7ba15bf7d0@news.povray.org>
Greetings, I'm working on a distributed computing project and I'd like to
compile the 3.8.xx executable for use on Raspberry Pi 3 B/B+ using an ARM v8
AArch64 tool set. There are a number of experimental versions on Git so I'd like
to know which one would be considered the "safest" to use right now.
Thanks for your replies in advance.

Jeff


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.