On 01/12/2017 11:03, Sven Littkowski wrote:
> the "hollow" keyword makes a shape hollow. My suggestion is, to make it
> possible to add behind this keyword a small number that specifies a
> "wall thickness".
Hollow is probably not the best word to use. It gives the wrong
connotations. Maybe "media_container" would be a better keyword.
Post a reply to this message