POV-Ray : Newsgroups : povray.windows : Help with updating existing Pov-Ray 3.5 to PovWin362-64bit in Win7 64bit. : Re: Help with updating existing Pov-Ray 3.5 to PovWin362-64bit inWin7 64bit= Server Time
18 Jan 2022 18:52:16 EST (-0500)
  Re: Help with updating existing Pov-Ray 3.5 to PovWin362-64bit inWin7 64bit=  
From: Christian Froeschlin
Date: 7 Feb 2012 15:47:39
Message: <4f318deb$1@news.povray.org>
ahed wrote:

> Both work separately, so what line
> can I change in the 3.5 Pvengine.ini file so it will chose the 3.7 over 3.5.

you cannot tell povray 3.5 to use povray 3.7, that's not how it works.

You may be able to tell the architecture program to call povray 3.7,
although it is unlikely to work out of the box. How to change this needs
to be asked in the community of the architecture program.

Even on the off chance that someone here is familiar with this,
you'd have to disclose the name of the program first ;)


Post a reply to this message

Copyright 2003-2021 Persistence of Vision Raytracer Pty. Ltd.