POV-Ray : Newsgroups : povray.windows : Moray v3.5 to POV-Ray v3.62 interface, need leg up : Re: Moray v3.5 to POV-Ray v3.62 interface, need leg up Server Time: 28 Sep 2020 22:31:13 GMT
  Re: Moray v3.5 to POV-Ray v3.62 interface, need leg up  
From: Laurent
Date: 6 Jan 2011 00:19:54
"Chris Cason" <del### [at] deletethistoopovrayorg> wrote in 
message news:4d24e5dc$1@news.povray.org...
> There's some issues with Moray and the latest versions of POV-Ray. Try
> using version 3.5 of POV, or wait a few weeks (hopefully won't be more 
> than
> that) and we'll have a new version of Moray available which works with 
> 3.62
> and 3.7.
>

For us Moray users/addicts, this is welcome news... thanks.

Larry


Post a reply to this message

Copyright 2003-2008 Persistence of Vision Raytracer Pty. Ltd.