POV-Ray : Newsgroups : povray.general : Ignore .ini Errorrs in 3.7 : Re: Ignore .ini Errorrs in 3.7 Server Time
15 Apr 2024 02:58:13 EDT (-0400)
  Re: Ignore .ini Errorrs in 3.7  
From: yagi
Date: 1 Oct 2018 13:35:00
Message: <web.5bb25a924802201c90d2633c0@news.povray.org>
clipka <ano### [at] anonymousorg> wrote:

> Actually, it is. There's just not much talk about it at the moment.

Cool, I'll keep an eye on the news group !


Post a reply to this message

Copyright 2003-2023 Persistence of Vision Raytracer Pty. Ltd.