POV-Ray : Newsgroups : povray.general : Ignore .ini Errorrs in 3.7 : Re: Ignore .ini Errorrs in 3.7 Server Time
26 Feb 2024 02:54:31 EST (-0500)
  Re: Ignore .ini Errorrs in 3.7  
From: Stephen
Date: 2 Oct 2018 03:23:04
Message: <5bb31cd8$1@news.povray.org>
On 02/10/2018 00:30, Kenneth wrote:
> Stephen <mca### [at] aolcom> wrote:
>> On 01/10/2018 18:23, clipka wrote:
>>> Am 01.10.2018 um 18:58 schrieb yagi:
>>>
>>>> shame Moray is no longer developed.
>>>
>>> Actually, it is. There's just not much talk about it at the moment.
>>>
>>
>> Chris Carson mentioned that there would be some news about it before the
>> end of the year.
> 
> Hooray! That's the most uplifting news I've heard all week. (There hasn't been
> much uplifting news in the U.S. lately... :-P
> 
> 
> 
The news in the UK is not very uplifting either. :-(
The post was in OT and has expired, unfortunately.


-- 

Regards
     Stephen


Post a reply to this message

Copyright 2003-2023 Persistence of Vision Raytracer Pty. Ltd.