POV-Ray : Newsgroups : povray.general : Ignore .ini Errorrs in 3.7 : Re: Ignore .ini Errorrs in 3.7 Server Time
29 May 2024 11:12:55 EDT (-0400)
  Re: Ignore .ini Errorrs in 3.7  
From: clipka
Date: 1 Oct 2018 13:23:30
Message: <5bb25812$1@news.povray.org>
Am 01.10.2018 um 18:58 schrieb yagi:

> shame Moray is no longer developed.

Actually, it is. There's just not much talk about it at the moment.


Post a reply to this message

Copyright 2003-2023 Persistence of Vision Raytracer Pty. Ltd.