POV-Ray : Newsgroups : povray.beta-test : Testing on XP required. : Re: Testing on XP required. Server Time: 23 Jul 2019 12:23:38 GMT
  Re: Testing on XP required.  
From: StephenS
Date: 4 Sep 2016 15:34:42
On 04/09/2016 10:44 AM, StephenS wrote:
> ...
>> If you have the time of course.
>>
>
> I have many of the builds, maybe some experimental, ops.
>
> 8451792 av100 not valid
8514084 av121 working
8545805 av122 working
8555867 av123 working
> 8558038 av124 working
> 8586521 av129 not valid
8600570 av138 not valid
...all not valid
8730959 av156 not valid
> 8737777 av158 not valid
> 8764097 av168 working, missing color.inc
>
> working through more.
>
> Stephen S
The testing is for pvengine32.exe only, not "-sse2"
Both can run on my computer.
Athlon64 X2 Dual, 4200+, 2gb ram
WinXP sp3 (Media center edition)


Post a reply to this message

Copyright 2003-2008 Persistence of Vision Raytracer Pty. Ltd.