POV-Ray : Newsgroups : povray.beta-test : Testing on XP required. : Re: Testing on XP required. Server Time: 22 Jul 2019 23:18:24 GMT
  Re: Testing on XP required.  
From: clipka
Date: 4 Sep 2016 15:31:47
Am 04.09.2016 um 16:44 schrieb StephenS:
> ....
>> If you have the time of course.
>>
> 
> I have many of the builds, maybe some experimental, ops.
> 
> 8451792 av100 not valid
> 8558038 av124 working
> 8586521 av129 not valid

That's seriously odd, as the build process hadn't changed between the
latter two.

I presume that "not valid" means Windows XP is claiming the .exe to be
not a valid XP application, and that you're making sure to run the
32-bit version, right?


Post a reply to this message

Copyright 2003-2008 Persistence of Vision Raytracer Pty. Ltd.